Good news: during week 8, we are launching our new focus mode 🥳 Go ahead and try it yourself!

Forums Excel Räkna antal tomma celler över flera cellintervall Reply To: Räkna antal tomma celler över flera cellintervall

#222736
Niklas
Keymaster

Hej, Jan!

Finns ett par olika sätt att attackera detta problem, men den här formeln borde fungera:

=SUMMA((VSTACK(A1:A22;C1:C22;E1:E22)=””)*1)
Du kan se bilden nedan också.

 

  • This reply was modified 12 months ago by Niklas.
  • This reply was modified 12 months ago by Niklas.